Module: PolyAnalyst6API

Defined in:
lib/polyanalyst6api.rb,
lib/polyanalyst6api/project.rb,
lib/polyanalyst6api/request.rb,
lib/polyanalyst6api/session.rb,
lib/polyanalyst6api/version.rb

Overview

The module for the interaction with PolyAnalyst 6.x API

Defined Under Namespace

Classes: Project, Request, Session

Constant Summary collapse

VERSION =

The gem version

'0.1.0'