Module: ShopifyAPI::AdminVersions

Defined in:
lib/shopify_api/admin_versions.rb

Constant Summary collapse

SUPPORTED_ADMIN_VERSIONS =
T.let([
  "unstable",
  "2022-07",
  "2022-04",
  "2022-01",
  "2021-10",
], T::Array[String])
LATEST_SUPPORTED_ADMIN_VERSION =
T.let("2022-07", String)