Module: Metasploit::Framework::RailsVersionConstraint

Defined in:
lib/metasploit/framework/rails_version_constraint.rb

Constant Summary collapse

RAILS_VERSION =
'~> 5.2.2'